<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 	<link rel="Shortcut Icon" href="https://cw.ua.edu/wp-content/uploads/2018/07/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Crimson White RSS 2.0" href="https://cw.ua.edu/feed/" />
<link rel="alternate" type="text/xml" title="The Crimson White RSS .92" href="https://cw.ua.edu/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Crimson White Atom 0.3" href="https://cw.ua.edu/feed/atom/" />

<title>UA relaxes moratorium, retains restrictions against partying &#8211; The Crimson White</title>
<link rel="alternate" type="application/rss+xml" title="The Crimson White &raquo; UA relaxes moratorium, retains restrictions against partying Comments Feed" href="https://cw.ua.edu/65949/news/ua-relaxes-moratorium-retains-restrictions-against-partying/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cw.ua.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='farbtastic-css'  href='https://cw.ua.edu/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cw.ua.edu/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://cw.ua.edu/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://cw.ua.edu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://cw.ua.edu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://cw.ua.edu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cw.ua.edu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://cw.ua.edu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://cw.ua.edu/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cw.ua.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-for-current-date-style-css'  href='https://cw.ua.edu/wp-content/plugins/shortcode-for-current-date/dist/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://cw.ua.edu/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://cw.ua.edu/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1597655031' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://cw.ua.edu/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://cw.ua.edu/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Poiret+One%3A400%2C700%7CAbel%3A400%2C700%7CRaleway%3A400%2C700%7CRubik%3A400%2C700%7CPT+Serif%3A400%2C700&#038;display=swap&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://cw.ua.edu/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://cw.ua.edu/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://cw.ua.edu/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://cw.ua.edu/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://cw.ua.edu/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://cw.ua.edu/wp-content/themes/snoflex/style.css?ver=20200915' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-facebook-ticker-css'  href='https://cw.ua.edu/wp-content/plugins/ditty-facebook-ticker/assets/css/style.css?ver=1.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://cw.ua.edu/wp-content/plugins/ditty-mega-ticker/assets/css/animate.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-mega-ticker-css'  href='https://cw.ua.edu/wp-content/plugins/ditty-mega-ticker/assets/css/style.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css'  href='https://cw.ua.edu/wp-content/plugins/ditty-posts-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-rss-ticker-css'  href='https://cw.ua.edu/wp-content/plugins/ditty-rss-ticker/assets/css/style.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-twitter-ticker-css'  href='https://cw.ua.edu/wp-content/plugins/ditty-twitter-ticker/assets/css/style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://cw.ua.edu/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cw.ua.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.5.1' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.5.1' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20200802' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20200803' id='flex-superfish-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20200803' id='flex-supersubs-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.5.1' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.5.1' id='flex-remodal-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.5.1' id='flex-cycle-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.5.1' id='flex-bnticker-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"https:\/\/cw.ua.edu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20200702' id='flex-theme-js-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.5.1' id='flex-parallax-js'></script>
<link rel="https://api.w.org/" href="https://cw.ua.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://cw.ua.edu/wp-json/wp/v2/posts/65949" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cw.ua.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cw.ua.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='City Council moves for sweeping changes in student housing' href='https://cw.ua.edu/65940/news/city-council-moves-for-sweeping-changes-in-student-housing/' />
<link rel='next' title='New UA organization wants to change campus with art' href='https://cw.ua.edu/65951/top-stories/new-ua-organization-wants-to-change-campus-with-art/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://cw.ua.edu/65949/news/ua-relaxes-moratorium-retains-restrictions-against-partying/" />
<link rel='shortlink' href='https://cw.ua.edu/?p=65949' />
<link rel="alternate" type="application/json+oembed" href="https://cw.ua.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcw.ua.edu%2F65949%2Fnews%2Fua-relaxes-moratorium-retains-restrictions-against-partying%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cw.ua.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcw.ua.edu%2F65949%2Fnews%2Fua-relaxes-moratorium-retains-restrictions-against-partying%2F&#038;format=xml" />
<!-- Flytedesk Digital -->
<script type="text/javascript">
(function (w, d, s, p) {
  let f = d.getElementsByTagName(s)[0], j = d.createElement(s);
  j.id = 'flytedigital';
  j.async = true;
  j.src = 'https://digital.flytedesk.com/js/head.js#' + p;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'db44e5d1-ad90-4ebb-ac94-35c4954e8a81');
</script>
<!-- End Flytedesk Digital -->

<!-- Broadstreet Ads -->
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.watch({ networkId: 5873 })</script>
<!-- End Broadstreet Ads -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/cf5fc8e84b7c4d3cc9ff351ca/525e5f72a0c884dca601fd37b.js");</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://cw.ua.edu"><link rel="https://theeventscalendar.com/" href="https://cw.ua.edu/wp-json/tribe/events/v1/" />

<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="UA relaxes moratorium, retains restrictions against partying" />
<meta property="og:type" content="article" />
<meta name="author" content="Monica Nakashima" />
<meta property="og:url" content="https://cw.ua.edu/65949/news/ua-relaxes-moratorium-retains-restrictions-against-partying/" />
<meta property="og:image" content="https://cw.ua.edu/wp-content/uploads/2020/03/Screen-Shot-2020-03-12-at-3.07.28-PM-e1584044718777-900x486.png" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="486" />
	<meta property="og:site_name" content="The Crimson White" />
	<meta property="og:description" content="The University of Alabama announced on Tuesday that student organizations can begin hosting non-social engagement events, effective Oct. 1.  Vice President of Student Life Myron L. Pope said in a campus-wide email that the types of events permitted are “organizational business meetings, community service, recreational activities, academic study groups, religious gatherings, sister/brotherhood events, intake/recruitment, initiation(s),..." />
	<meta name="description" content="The University of Alabama announced on Tuesday that student organizations can begin hosting non-social engagement events, effective Oct. 1.  Vice President of Student Life Myron L. Pope said in a campus-wide email that the types of events permitted are “organizational business meetings, community service, recreational activities, academic study groups, religious gatherings, sister/brotherhood events, intake/recruitment, initiation(s),..." />
	<meta property="article:section" content="CORONAVIRUS" />
	<meta property="article:tag" content="" />
<!-- End of Open Graph Meta Tags -->

	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
      FB.init({
        appId      : '235957546603954',
        xfbml      : true,
        version    : 'v2.5'
      });
    };
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>


<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				jQuery('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body data-rsssl=1 class="sno-animate-active"><div class='navbarwrap'
						data-align='right' 
						data-margin='0' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='30px' 
						data-width='1290'><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><ul id='show-mini-logo-top'  style="display:none" ><a href="/"><li id="mini-logo-top" style="float:left;"><img src="https://cw.ua.edu/wp-content/uploads/2018/07/cwminilogo.png" alt="Serving the campus of the University of Alabama since 1894" />
							</li></a>
						</ul><div id="menu-a-menu"><nav aria-label="Secondary Menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu sno-top-menu"><li id="menu-item-43750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43750"><a href="https://cw.ua.edu/email-signup/">Email EDITION</a></li>
<li id="menu-item-43753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43753"><a target="_blank" rel="noopener noreferrer" href="http://digital.cw.ua.edu/">Print Edition</a></li>
<li id="menu-item-43751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43751"><a target="_blank" rel="noopener noreferrer" href="http://now.dirxion.com/Crimson_White/">Archives</a></li>
<li id="menu-item-43752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43752"><a target="_blank" rel="noopener noreferrer" href="https://give.ua.edu/">Donate</a></li>
<li id="menu-item-43793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43793"><a target="_blank" rel="noopener noreferrer" href="https://epay.ua.edu/C20219_ustores/web/classic/store_cat.jsp?STOREID=17&#038;CATID=136&#038;SINGLESTORE=true">BUY</a></li>
<li id="menu-item-43794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43794"><a href="https://cw.ua.edu/events/">CALENDAR</a></li>
<li id="menu-item-43748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43748"><a href="https://cw.ua.edu/apply/">Apply</a></li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div>
					<script type="text/javascript">
/*
						jQuery('#navbar').css("overflow-y", "hidden");
						jQuery(window).load(function() {
							if (jQuery( window).width() < 980) { return; }	
							resizeMenuTop();
						})
													jQuery('#menu-more-top').insertBefore('#menu-a-menu')
												
						function resizeMenuTop() {
							
							if (jQuery( window).width() < 980) { return; }
	
							var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;
	
							if (jQuery('#menu-more-top').is(':visible')) { moreWidthTop = jQuery('#menu-more-top').width(); }			
																						minilogoTop = jQuery('#mini-logo-top').width();
																													var MenuTopWidth = 1290;
															var browserWidth = jQuery(window).width();
								if (browserWidth < MenuTopWidth) MenuTopWidth = browserWidth;
								
							
							if (jQuery('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop >= MenuTopWidth) 
							{ 
								jQuery('.sno-top-menu > li:last-child').addClass('sub-menu'); 
								jQuery('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
								if (jQuery('#menu-more-top').is(':hidden')) { jQuery('#menu-more-top').css({display: "block"}); }			
								if (jQuery('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) {
									resizeMenuTop(); 
								} else {
									jQuery('#navbar').css("overflow-y", "unset");
									resizeMenuTop(); 
								}
							} else {
								jQuery('#navbar').css("overflow-y", "unset");								
							}
							 
						}
	            		jQuery( window ).resize(function() { 
	             	   		if (jQuery( window).width() > 980) { resizeMenuTop(); };
	            		});   
*/
	 				</script>
	 			<div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="https://cw.ua.edu/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-64804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64804"><a href="https://cw.ua.edu/category/coronavirus/">CORONAVIRUS</a></li>
<li id="menu-item-40479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40479"><a href="https://cw.ua.edu/category/news/">NEWS</a></li>
<li id="menu-item-40478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40478"><a href="https://cw.ua.edu/category/culture/">CULTURE</a></li>
<li id="menu-item-40481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40481"><a href="https://cw.ua.edu/category/sports/">SPORTS</a></li>
<li id="menu-item-40480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40480"><a href="https://cw.ua.edu/category/opinion/">OPINION</a></li>
<li id="menu-item-40493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40493"><a href="https://cw.ua.edu/category/multimedia/">MULTIMEDIA</a></li>
<li id="menu-item-40484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40484"><a href="https://cw.ua.edu/advertise/">Advertising</a></li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://cw.ua.edu/wp-content/uploads/2018/08/CWHeader_Mobile_F18_01.png" class="headerimage" alt="Serving the campus of the University of Alabama since 1894" /></div><div class="headerlink headermedium" style="display:none"><img src="https://cw.ua.edu/wp-content/uploads/2018/08/CWHeader_Tablet_F18_01.png" class="headerimage" alt="Serving the campus of the University of Alabama since 1894" /></div><div class="headerlink headerlarge"><img src="https://cw.ua.edu/wp-content/uploads/2018/07/CWHeader_Main_F18_02.png" class="headerlink headerimage" alt="Serving the campus of the University of Alabama since 1894" /></div><h1 style="display:none" aria-hidden="true">The Crimson White</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="https://cw.ua.edu";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardad" style="margin:0px auto;float:none;">
	<broadstreet-zone zone-id="69388"></broadstreet-zone>	 </div>
	 
	 	
	</div>
</div>
<div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://cw.ua.edu"><img src="https://cw.ua.edu/wp-content/uploads/2018/07/CWHeader_Main_F18_02.png" class="headerimage" alt="Serving the campus of the University of Alabama since 1894" /></a></div><h1 style="display:none">The Crimson White</h1><div class="header-icons"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://cw.ua.edu/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a target="_blank" href="https://www.youtube.com/user/UACrimsonWhite">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="https://soundcloud.com/thecrimsonwhite">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"><span class="icon-hidden-text">SoundCloud</span></div>
        	</a><a target="_blank" href="https://www.instagram.com/thecrimsonwhite/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://www.twitter.com/TheCrimsonWhite/">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/TheCrimsonWhite/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div><div class="header-search">	<form method="get" id="searchform2761" action="https://cw.ua.edu/">
			<div class="search-button-container" id="searchthis2761">
			<button type="submit" disabled="disabled" id="sno-search-navbar-2761" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s2761" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s2761" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit2761" style="display:none;" value="Search" />
		</form>
	</div></div></div><div class="bottom-menu"><div class='subnavbarwrap sno-sticky'
						data-align='left' 
						data-margin='0' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='30px' 
						data-width='1290'><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><ul id='show-mini-logo-bottom'  style="display:none" ><a href="/"><li id="mini-logo-bottom" style="float:left;"><img src="https://cw.ua.edu/wp-content/uploads/2018/07/cwminilogo.png" alt="Serving the campus of the University of Alabama since 1894" />
								</li></a>
							</ul><div id="menu-b-menu"><nav aria-label="Main Menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu sno-bottom-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64804"><a href="https://cw.ua.edu/category/coronavirus/">CORONAVIRUS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40479"><a href="https://cw.ua.edu/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40478"><a href="https://cw.ua.edu/category/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40481"><a href="https://cw.ua.edu/category/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40480"><a href="https://cw.ua.edu/category/opinion/">OPINION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40493"><a href="https://cw.ua.edu/category/multimedia/">MULTIMEDIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40484"><a href="https://cw.ua.edu/advertise/">Advertising</a></li>
</ul></div></nav><div class="clear"></div></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
							<ul id="add-more-bottom" class="sub-menu"></ul>
							</li>
						</ul></div><div class="clear"></div></div></div></div></div><div class="clear"></div><div id="fullwrap" style="position:relative;"><div id="outerbackgroundwrap"><div class="innerbackgroundwrap"><div class="innerbackground"><div id='snopostid-65949' class='snopostid'><div id='classic_story' class='sno-story-65949'><div id="content"><div id='contentleft'><div class="postarea"><div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!--/* Broadstreet Ad tag */-->
<broadstreet-zone zone-id="69390"></broadstreet-zone></div>
<ul class="snocategories"><li class='blockscategory'><a href='https://cw.ua.edu/category/coronavirus/' rel='category tag'>CORONAVIRUS</a></li><li class='blockscategory'><a href='https://cw.ua.edu/category/news/' rel='category tag'>NEWS</a></li></ul><div role="main"><h1 class="storyheadline">UA relaxes moratorium, retains restrictions against partying</h1><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='65949' data-photo-id='64602' href='#photo'><img src='https://cw.ua.edu/wp-content/uploads/2020/03/Screen-Shot-2020-03-12-at-3.07.28-PM-e1584044718777-900x486.png' alt='CW+%2F+Carly+Farmer' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge elusive el-icon-zoom-in' data-story-id='65949' data-photo-id='64602'></div></div><div class="clear"></div><div class="captionboxmit"><p class="photocaption">CW / Carly Farmer</p></div></div><div class="storydetails"><p><span class="storybyline"> Monica Nakashima, Contributing Writer</span><br /><span class="storydate"><span class="time-wrapper">September 29, 2020</span></span></p></div><div class="sharing sharing-top" data-story-id="65949"><a class='commentscroll' href='https://cw.ua.edu/65949/news/ua-relaxes-moratorium-retains-restrictions-against-partying/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcw.ua.edu%2F65949%2Fnews%2Fua-relaxes-moratorium-retains-restrictions-against-partying%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=UA relaxes moratorium, retains restrictions against partying&amp;url=https%3A%2F%2Fcw.ua.edu%2F%3Fp%3D65949&amp;via=thecrimsonwhite" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//cw.ua.edu/65949/news/ua-relaxes-moratorium-retains-restrictions-against-partying/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div><span class="storycontent"><p><span style="font-weight: 400;">The University of Alabama announced on Tuesday that student organizations can begin hosting non-social engagement events, effective Oct. 1. </span></p>
<p><span style="font-weight: 400;">Vice President of Student Life Myron L. Pope said in a campus-wide email that the types of events permitted are “organizational business meetings, community service, recreational activities, academic study groups, religious gatherings, sister/brotherhood events, intake/recruitment, initiation(s), community-building events, and limited philanthropy events.”</span></p>
<p><span style="font-weight: 400;">However, Pope warned that on-campus partying of any type, including but not limited to band, date, day parties and swaps, will not be tolerated. Alongside parties, philanthropy events with “high social event elements” such as loud music, DJing and cookouts will not be permitted. In-person events of any type during Saturdays when home football games take place will also be prohibited.</span></p>
<p><span style="font-weight: 400;">The email added that qualifying events and activities will have to be approved on a case-by-case basis and limited off-campus events will also be subject to approval. Masks must also be worn at all times and social distancing must be put in place to avoid the spread of COVID-19 among attendees. </span></p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!--/* Broadstreet Ad tag */-->
<broadstreet-zone zone-id="69391"></broadstreet-zone></div>
<p><span style="font-weight: 400;">Under these new guidelines, the </span><a href="https://thesource.sa.ua.edu/"><span style="font-weight: 400;">SOURCE</span></a><span style="font-weight: 400;"> will now be accepting registrations for events that meet the above guidelines from Oct. 1 going forward. </span></p>
<p><span style="font-weight: 400;">Student events will also be limited to a time frame between 6 a.m. to 9 p.m. and the announcement continues to encourage virtual events as an alternate to keep students safe. </span></p>
<p><span style="font-weight: 400;">Pope said students with further questions on student organization events should contact the UA Office of Student Involvement. </span></p>
<p>&nbsp;</p>
<!-- AI CONTENT END 2 -->
</span><div class="clear"></div></div></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div tabindex="0" role="button" aria-expanded="true" class="commenttoggle fa fa-minus-square"></div><div class="widgettitle-nonsno"><span class="dsq-postid" data-dsqidentifier="65949 https://cw.ua.edu/?p=65949">Leave a Comment</span></div></div><div id='commentsbody' class='widgetbody' style='display:block;'>
<div id="disqus_thread"></div>
</div><div class="widgetfooter"></div></div></div></div><div id="sidebar">
			<section>
				<style>
											.sno-sno_text-15 .widgetbody { padding-left: 0px; padding-right: 0px; }
									</style>
					<div class='widgetwrap sno-animate sno-sno_text-15'>

												
							<div class="snotextwidget">		
	
																	<h5>Tue, September 29, 2020</h5>

<div class="flytead rectangle"></div>															
							</div>
	
							<div class="widget-expander" style="padding-bottom:0px"></div>
							<div class="clear"></div>
				
								
		
				</div>
			</section>

		
			<section>
				<style>
											.sno-sno_text-22 .widgetbody { padding-left: 0px; padding-right: 0px; }
									</style>
					<div class='widgetwrap sno-animate sno-sno_text-22'>

												
							<div class="snotextwidget">		
	
																	<broadstreet-zone zone-id="69389"></broadstreet-zone>															
							</div>
	
							<div class="widget-expander" style="padding-bottom:0px"></div>
							<div class="clear"></div>
				
								
		
				</div>
			</section>

		
			<section>
				<style>
											.sno-sno_text-8 .widgetbody { padding-left: 0px; padding-right: 0px; }
									</style>
					<div class='widgetwrap sno-animate sno-sno_text-8'>

												
							<div class="snotextwidget">		
	
																	<!--/* OpenX IFrame tag */-->
<iframe id="a435ffc970" name="a435ffc970" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538037726&cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=a435ffc970&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538037726&cs=a435ffc970&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe>
															
							</div>
	
							<div class="widget-expander" style="padding-bottom:0px"></div>
							<div class="clear"></div>
				
								
		
				</div>
			</section>

		</div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://cw.ua.edu/65926/culture/i-feel-so-alone-ua-students-discuss-mental-health-during-covid-19/#photo'><img src='https://cw.ua.edu/wp-content/uploads/2020/09/image-4-475x249.png' id='grow-stb65926'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='‘I feel so alone’: Students, experts discuss mental health during COVID-19'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb65926').mouseenter(function() {
   											jQuery('#grow-stb65926').removeClass('shrink');
   											jQuery('#grow-stb65926').removeClass('grow');
   											jQuery('#grow-stb65926').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb65926').addClass('shrink');
   										});});</script><p class='stb-cat'>CORONAVIRUS</p><p class="relatedtitle"><a href="https://cw.ua.edu/65926/culture/i-feel-so-alone-ua-students-discuss-mental-health-during-covid-19/">‘I feel so alone’: Students, experts discuss mental health during COVID-19</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cw.ua.edu/65917/top-stories/artists-mourn-the-2020-kentuck-fest-that-never-was/#photo'><img src='https://cw.ua.edu/wp-content/uploads/2020/09/CourtesyofScottMcQueen_image-356x475.png' id='grow-stb65917'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Artists mourn the 2020 Kentuck fest that never was'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb65917').mouseenter(function() {
   											jQuery('#grow-stb65917').removeClass('shrink');
   											jQuery('#grow-stb65917').removeClass('grow');
   											jQuery('#grow-stb65917').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb65917').addClass('shrink');
   										});});</script><p class='stb-cat'>CORONAVIRUS</p><p class="relatedtitle"><a href="https://cw.ua.edu/65917/top-stories/artists-mourn-the-2020-kentuck-fest-that-never-was/">Artists mourn the 2020 Kentuck fest that never was</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cw.ua.edu/65865/opinion/we-will-forever-be-remembered-this-way-inside-my-freshman-experience/#photo'><img src='https://cw.ua.edu/wp-content/uploads/2020/09/Screen-Shot-2020-09-24-at-1.00.43-PM-383x475.png' id='grow-stb65865'  style='width:70px;min-width:70px;' class='catboxphoto' alt=''We will forever be remembered this way': Inside my freshman experience'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb65865').mouseenter(function() {
   											jQuery('#grow-stb65865').removeClass('shrink');
   											jQuery('#grow-stb65865').removeClass('grow');
   											jQuery('#grow-stb65865').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb65865').addClass('shrink');
   										});});</script><p class='stb-cat'>CORONAVIRUS</p><p class="relatedtitle"><a href="https://cw.ua.edu/65865/opinion/we-will-forever-be-remembered-this-way-inside-my-freshman-experience/">&#8216;We will forever be remembered this way&#8217;: Inside my freshman experience</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cw.ua.edu/65858/opinion/the-covid-19-pandemic-has-forced-us-to-reflect/#photo'><img src='https://cw.ua.edu/wp-content/uploads/2020/09/image-2-475x475.png' id='grow-stb65858'  style='width:70px;min-width:70px;' class='catboxphoto' alt='The COVID-19 pandemic has forced us to reflect'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb65858').mouseenter(function() {
   											jQuery('#grow-stb65858').removeClass('shrink');
   											jQuery('#grow-stb65858').removeClass('grow');
   											jQuery('#grow-stb65858').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb65858').addClass('shrink');
   										});});</script><p class='stb-cat'>CORONAVIRUS</p><p class="relatedtitle"><a href="https://cw.ua.edu/65858/opinion/the-covid-19-pandemic-has-forced-us-to-reflect/">The COVID-19 pandemic has forced us to reflect</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cw.ua.edu/65819/sports/opinion-hotels-face-hurdles-after-ua-sec-decisions/#photo'><img src='https://cw.ua.edu/wp-content/uploads/2020/09/WOO-01-475x285.png' id='grow-stb65819'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Opinion: Hotels face hurdles after UA, SEC decisions'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb65819').mouseenter(function() {
   											jQuery('#grow-stb65819').removeClass('shrink');
   											jQuery('#grow-stb65819').removeClass('grow');
   											jQuery('#grow-stb65819').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb65819').addClass('shrink');
   										});});</script><p class='stb-cat'>CORONAVIRUS</p><p class="relatedtitle"><a href="https://cw.ua.edu/65819/sports/opinion-hotels-face-hurdles-after-ua-sec-decisions/">Opinion: Hotels face hurdles after UA, SEC decisions</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cw.ua.edu/65807/opinion/dear-ua-hold-apartments-accountable/#photo'><img src='https://cw.ua.edu/wp-content/uploads/2020/09/tomia-475x274.png' id='grow-stb65807'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='CW / Pearl Langley'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb65807').mouseenter(function() {
   											jQuery('#grow-stb65807').removeClass('shrink');
   											jQuery('#grow-stb65807').removeClass('grow');
   											jQuery('#grow-stb65807').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb65807').addClass('shrink');
   										});});</script><p class='stb-cat'>CORONAVIRUS</p><p class="relatedtitle"><a href="https://cw.ua.edu/65807/opinion/dear-ua-hold-apartments-accountable/">Dear UA, hold apartments accountable</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cw.ua.edu/65803/top-stories/quarantine-qas-what-isolation-was-like-for-three-ua-students/#photo'><img src='https://cw.ua.edu/wp-content/uploads/2020/09/qtine-475x475.png' id='grow-stb65803'  style='width:70px;min-width:70px;' class='catboxphoto' alt='CW / Tomia Teague'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb65803').mouseenter(function() {
   											jQuery('#grow-stb65803').removeClass('shrink');
   											jQuery('#grow-stb65803').removeClass('grow');
   											jQuery('#grow-stb65803').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb65803').addClass('shrink');
   										});});</script><p class='stb-cat'>CORONAVIRUS</p><p class="relatedtitle"><a href="https://cw.ua.edu/65803/top-stories/quarantine-qas-what-isolation-was-like-for-three-ua-students/">Quarantine Q&#038;As: What isolation was like for three UA students</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cw.ua.edu/65800/top-stories/last-minute-lofts-residents-talk-ua-covid-plans/#photo'><img src='https://cw.ua.edu/wp-content/uploads/2020/09/tomia-475x475.jpg' id='grow-stb65800'  style='width:70px;min-width:70px;' class='catboxphoto' alt='CW / Tomia Teague'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb65800').mouseenter(function() {
   											jQuery('#grow-stb65800').removeClass('shrink');
   											jQuery('#grow-stb65800').removeClass('grow');
   											jQuery('#grow-stb65800').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb65800').addClass('shrink');
   										});});</script><p class='stb-cat'>CORONAVIRUS</p><p class="relatedtitle"><a href="https://cw.ua.edu/65800/top-stories/last-minute-lofts-residents-talk-ua-covid-plans/">Last-minute Lofts residents talk UA COVID plans</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cw.ua.edu/65821/sports/rental-companies-hotels-see-big-losses-without-fans/#photo'><img src='https://cw.ua.edu/wp-content/uploads/2020/09/Saad-HotelIndigo-1571edit-475x320.jpg' id='grow-stb65821'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Rental companies, hotels see big losses without fans'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb65821').mouseenter(function() {
   											jQuery('#grow-stb65821').removeClass('shrink');
   											jQuery('#grow-stb65821').removeClass('grow');
   											jQuery('#grow-stb65821').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb65821').addClass('shrink');
   										});});</script><p class='stb-cat'>CORONAVIRUS</p><p class="relatedtitle"><a href="https://cw.ua.edu/65821/sports/rental-companies-hotels-see-big-losses-without-fans/">Rental companies, hotels see big losses without fans</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://cw.ua.edu/65824/culture/working-from-home-throws-work-life-balance-off-kilter/#photo'><img src='https://cw.ua.edu/wp-content/uploads/2020/09/balance-475x475.png' id='grow-stb65824'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Working from home throws work-life balance off-kilter'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb65824').mouseenter(function() {
   											jQuery('#grow-stb65824').removeClass('shrink');
   											jQuery('#grow-stb65824').removeClass('grow');
   											jQuery('#grow-stb65824').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb65824').addClass('shrink');
   										});});</script><p class='stb-cat'>CORONAVIRUS</p><p class="relatedtitle"><a href="https://cw.ua.edu/65824/culture/working-from-home-throws-work-life-balance-off-kilter/">Working from home throws work-life balance off-kilter</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: jQuery("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if (jQuery('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						top: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div></div><div style="clear:both;"></div><div class="footerwrap footer_single"><div id="footer"><div class="footername"><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://cw.ua.edu/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a target="_blank" href="https://www.youtube.com/user/UACrimsonWhite">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="https://soundcloud.com/thecrimsonwhite">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"><span class="icon-hidden-text">SoundCloud</span></div>
        	</a><a target="_blank" href="https://www.instagram.com/thecrimsonwhite/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://www.twitter.com/TheCrimsonWhite/">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/TheCrimsonWhite/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="clear"></div><div class="footercredit"><p><a href="mailto:editor@cw.ua.edu">The Crimson White</a> &bull; &copy; 2020 http://www.ua.edu/copyright.html &bull; <a target='_blank' href='http://www.ua.edu/privacy.html'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://cw.ua.edu/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-118656589-26', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/cw.ua.edu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cw.ua.edu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"crimsonwhite"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"65949 https:\/\/cw.ua.edu\/?p=65949","disqusShortname":"crimsonwhite","disqusTitle":"UA relaxes moratorium, retains restrictions against partying","disqusUrl":"https:\/\/cw.ua.edu\/65949\/news\/ua-relaxes-moratorium-retains-restrictions-against-partying\/","postId":"65949"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.17' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4' id='imagesLoaded-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1597655031' id='ditty-news-ticker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/cw.ua.edu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cw.ua.edu/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js' id='twitter-widgets-js'></script>
<script type='text/javascript' src='https://cw.ua.edu/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://cw.ua.edu/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><div class="sharing sharing-top" data-story-id="65949"><a class='commentscroll' href='https://cw.ua.edu/65949/news/ua-relaxes-moratorium-retains-restrictions-against-partying/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcw.ua.edu%2F65949%2Fnews%2Fua-relaxes-moratorium-retains-restrictions-against-partying%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=UA relaxes moratorium, retains restrictions against partying&amp;url=https%3A%2F%2Fcw.ua.edu%2F%3Fp%3D65949&amp;via=thecrimsonwhite" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//cw.ua.edu/65949/news/ua-relaxes-moratorium-retains-restrictions-against-partying/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div></div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://cw.ua.edu/wp-content/uploads/2018/07/cwminilogo.png" alt="Serving the campus of the University of Alabama since 1894" /></a></div><div class="hover_title"><div class="hover_titletext">UA relaxes moratorium, retains restrictions against partying</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search"><form method="get" class="searchform-alt-left" action="https://cw.ua.edu/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64804"><a href="https://cw.ua.edu/category/coronavirus/">CORONAVIRUS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40479"><a href="https://cw.ua.edu/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40478"><a href="https://cw.ua.edu/category/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40481"><a href="https://cw.ua.edu/category/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40480"><a href="https://cw.ua.edu/category/opinion/">OPINION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40493"><a href="https://cw.ua.edu/category/multimedia/">MULTIMEDIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40484"><a href="https://cw.ua.edu/advertise/">Advertising</a></li>
</ul></div></ul></div><script type="text/javascript">
			jQuery(document).ready(function(){
				
	
				function sharingIconsResize() {
					if (jQuery(window).width() < 850) {
						var socialwidth;
						var count = jQuery("#mobile-socialmedia .sharing-mobile-show").length;
						if (count != 0) {
							socialwidth = 100 / count;
							jQuery('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
						}
					} else {
						jQuery('#sno_hoverbar .sharing-icon').width('50px');
					}
				}
								
				jQuery('.sno-search-button').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '0' });
					jQuery('#s-alt').focus();
				});
				jQuery('.sno-search-close').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '-50px' });
				});
	
				var NavScrollTop		= jQuery(window).scrollTop();
	    		
	    		if( jQuery('.navbarwrap').length ) {
	    			var	TopNavOffset 		= jQuery('.navbarwrap').offset().top;
					var TopNavDistance		= (TopNavOffset - NavScrollTop);
	   	 		}
	   	 		if( jQuery('.subnavbarwrap').length ) {
		   	 		var	BottomNavOffset 	= jQuery('.subnavbarwrap').offset().top;
		   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
	   	 		}
	   	 		
	   	 		jQuery('#hoverbar_menu .mobile-menu').height( jQuery(window).height() - 50);
	   	 		
	   	 		var HoverOffset = 0, HoverOffset2 = 0;
					   	 		var HoverHeight = jQuery('#sno_hoverbar').outerHeight();
	   	 		var HoverHeight2 = jQuery('#sno_hoverbar').outerHeight();
	   	 		
					
				var CurrentScroll = 0;
				var WindowHeight = jQuery(document).height() - jQuery('.footerwrap').height();
				
									WindowHeight -= jQuery('#commentswrap').height();		
								
				
/*
				jQuery('.sno-menu').click(function() {
				
					jQuery('#hoverbar_menu').fadeToggle();
					jQuery('.menu-icon').toggle();
					jQuery('.close-icon').toggle();
					jQuery('#hoverbar_menu').css({ height: jQuery(window).height() - 50 });
				
				});
*/
				
				jQuery(window).scroll(function(event) {
					var NextScroll = jQuery(this).scrollTop();
	
					var ScrollPercent = (NextScroll / (WindowHeight - jQuery(window).height())) * 100;
					
	
					jQuery('#progress-bar-color').css({ width: ScrollPercent + '%'});
					jQuery('#hoverbar_menu').css({ top: jQuery('#sno_hoverbar').height() });
					
/*
					if ( ScrollPercent > 100 ) {
												jQuery('.sno-arrow-up').css({ background: '#981E22', color: '#eee'});
						jQuery('.sno-menu').css({ background: '#981E22', color: '#eee'});
						jQuery('.socialmedia .sharing-icon').css({ opacity: 1 })
						
							
					} else {
												jQuery('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
						jQuery('.sno-menu').css({ background: '#eee', color: '#ccc'});
					}
*/
					var headerLocation = jQuery("#wrap").offset().top;
					if (NextScroll > CurrentScroll && jQuery(document).scrollTop() > headerLocation) {
						if (jQuery('#sno_hoverbar').is(":hidden")) {
							jQuery('#sno_hoverbar').show();
							jQuery('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
								
															if( jQuery('.subnavbarwrap').length ) {	
									jQuery('.subnavbarwrap').stop().animate({ top: HoverHeight2 +'px'}, { duration: 300, queue: false });
								}
														
															var lpb = jQuery('.lf_headerleft').width();
																var rpb = 50 + jQuery('.socialmedia').width();
																	rpb += jQuery('#sno_hoverbar .sno-search-button').width();
																jQuery('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
								        			}
	
	
	        			
					} else if (NextScroll < CurrentScroll && jQuery(document).scrollTop() < ( headerLocation + 300 ) && jQuery('#sno_hoverbar').is(":visible")) {
						
							jQuery('#hoverbar_menu').hide();
							jQuery('.close-icon').hide();
							jQuery('.menu-icon').show();
							jQuery('#hoverbar_menu').hide();
							jQuery('#sno_hoverbar').stop().animate({
								top: '-50px'
								},300, function(){
									jQuery('#sno_hoverbar').hide();
								});
							if ( jQuery('.navbarwrap').length ) { jQuery('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
							if ( jQuery('.subnavbarwrap').length ) { jQuery('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }
	
					}
				CurrentScroll = NextScroll;
				});
	
	
			});
	
		</script></body></html>
<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-09-29 21:23:21 -->